1
Philips 支援

哪些裝置與 Sonicare 應用程式相容?

更新於 01 December 2022
您的飛利浦 Sonicare 應用程式支援執行 Android 8.0 和更新版本的智慧型手機,以及執行 iOS 13.0 和更新版本的 iPhone。您可以造訪 Google Play 商店Apple iOS Store 下載應用程式。
聯絡 Philips

我們樂意為您提供幫助

在尋找其他內容?

探索所有 Philips 支援選項

最好通过最新版的 Microsoft Edge、Google Chrome 或 Firefox 查看我们的网站。